File baselibs.conf of Package libsndfile.7696

libsndfile1
  provides "libsndfile-<targettype> = <version>"
  obsoletes "libsndfile-<targettype> <= 1.0.25"