File baselibs.conf of Package lvm2.13365

libdevmapper1_03
  conflicts "device-mapper-<targettype> < <version>"
libdevmapper-event1_03
  conflicts "device-mapper-<targettype> < <version>"
device-mapper-devel
  requires "libdevmapper1_03-<targettype> = <version>"
  requires "libdevmapper-event1_03-<targettype> = <version>"