File baselibs.conf of Package p11-kit.10768

libp11-kit0
p11-kit
    +/usr/lib(64)?/pkcs11/*.so
    requires "p11-kit = <version>"
p11-kit-nss-trust
    +/usr/lib(64)?/*.so
    requires "p11-kit = <version>"
    conflicts "mozilla-nss-certs-<targettype>"
    provides "libnssckbi.so"