File _patchinfo of Package patchinfo.11237

<patchinfo incident="11237">
  <issue tracker="bnc" id="1134795">Recent update to  gnutls 3.6.7-lp150.9.1 breaks tls connections by gnome-programs that rely on gnutls</issue>
  <category>recommended</category>
  <rating>important</rating>
  <packager>vitezslav_cizek</packager>
  <description>This update for glib-networking fixes the following issues:

- Fix invalid TLS sessions when TLS 1.3 is used (bsc#1134795)
</description>
  <summary>Recommended update for glib-networking</summary>
</patchinfo>