File _patchinfo of Package patchinfo.12406

<patchinfo incident="12406">
  <issue tracker="bnc" id="1147070">AUDIT-0: polkit-default-privs: backport of whitelistings to openSUSE:Leap:15.2 ?</issue>
  <category>recommended</category>
  <rating>moderate</rating>
  <packager>mgerstner</packager>
  <description>This update for polkit-default-privs fixes the following issues:

- backport of whitelistings for polkit-untracked-privilege warnings (bsc#1147070).
</description>
  <summary>Recommended update for polkit-default-privs</summary>
</patchinfo>