File _patchinfo of Package patchinfo.14762

<patchinfo incident="14762">
  <issue tracker="bnc" id="1168480">[Build QU3] JeOS 15sp1 QU3 does not boot in UEFI</issue>
  <issue tracker="bnc" id="1165960">SLES 15 image does not work with secure boot</issue>
  <packager>dcassany</packager>
  <rating>important</rating>
  <category>recommended</category>
  <summary>Recommended update for python-kiwi</summary>
  <description>This update for python-kiwi fixes the following issues:
	  
- Fix for systems that use efi with grub2 version less than 2.04 there is no support for dynamic EFI environment checking. (bsc#1165960, bsc#1168480)
  </description>
</patchinfo>