File _patchinfo of Package patchinfo.7579

<patchinfo incident="7579">
  <issue tracker="bnc" id="1094289">SLE15: Update openssl in OVMF to 1.1.0h</issue>
  <issue tracker="cve" id="2018-0739"/>
  <category>security</category>
  <rating>moderate</rating>
  <packager>gary_lin</packager>
  <description>This update for ovmf fixes the following issues:

Security issues fixed:

- CVE-2018-0739: Update openssl to 1.0.2o to limit ASN.1 constructed types recursive definition depth (bsc#1094289).
</description>
  <summary>Security update for ovmf</summary>
</patchinfo>