File _patchinfo of Package patchinfo.8806

<patchinfo incident="8806">
  <issue id="1101470" tracker="bnc">OpenSSL 1.0 command line interface cannot be installed without removing essential packages</issue>
  <category>recommended</category>
  <rating>moderate</rating>
  <packager>jsikes</packager>
  <description>This update for tigervnc fixes the following issues:

- Changed "openssl" requirement to "openssl(cli)". (bsc#1101470)
</description>
  <summary>Recommended update for tigervnc</summary>
</patchinfo>