File baselibs.conf of Package pcsc-lite

libpcsclite1
    obsoletes "pscs-lite-<targettype> <= 1.4.102"
    provides  "pscs-lite-<targettype> = <version>"
libpcscspy0