File baselibs.conf of Package libvorbis.7657

libvorbis0
  targettype 32bit provides "libvorbis-<targettype> = <version>"
  targettype 32bit obsoletes "libvorbis-<targettype> < 1.3.2"
libvorbisenc2
libvorbisfile3
libvorbis-devel
        requires "libvorbis0-<targettype> = <version>"
        requires "libvorbisenc2-<targettype> = <version>"
        requires "libvorbisfile3-<targettype> = <version>"
openSUSE Build Service is sponsored by