File _patchinfo of Package patchinfo.12295

<patchinfo incident="12295">
  <issue tracker="bnc" id="1140899">kvm_stat SyntaxError: Invalid Syntax</issue>
  <packager>bfrogers</packager>
  <rating>moderate</rating>
  <category>recommended</category>
  <summary>Recommended update for kvm_stat</summary>
  <description>This update for kvm_stat fixes the following issues:

- Fixes an issue where the wrong python version was used (bsc#1140899)
</description>
</patchinfo>
openSUSE Build Service is sponsored by