File _patchinfo of Package patchinfo.14823

<patchinfo incident="14823">
  <issue tracker="bnc" id="1169766">geoipupdate wrong license</issue>
  <packager>vitezslav_cizek</packager>
  <rating>moderate</rating>
  <category>recommended</category>
  <summary>Recommended update for geoipupdate</summary>
  <description>This update for geoipupdate fixes the following issue:

- Fix license, it's actually Apache-2.0 or MIT. (bsc#1169766)
</description>
</patchinfo>
openSUSE Build Service is sponsored by