File debian.dsc of Package libyui

Format: 1.0
Source: libyui
Binary: libyui6, libyui-dev
Architecture: any
Version: 6:3.1.4-1
Maintainer: YaST devel <yast-devel@opensuse.org>
Homepage: http://github.com/libyui/libyui
Build-Depends: debhelper (>= 8.0.0), libboost-dev, pkg-config, g++, cmake