File debian.compat of Package libzypp

7