File debian.compat of Package yast2-add-on

7