File debian.compat of Package yast2-network

7