File debian.compat of Package yast2-transfer

7