File remove-pip-requirement.patch of Package python-gTTS

Index: gTTS-2.0.4/setup.cfg
===================================================================
--- gTTS-2.0.4.orig/setup.cfg
+++ gTTS-2.0.4/setup.cfg
@@ -33,8 +33,6 @@ long_description_content_type = text/mar
 python_requires = >= 2.7
 setup_requires = 
 	setuptools >= 38.6
-	pip >= 10
-	twine >= 1.11
 include_package_data = True
 packages = find:
 install_requires =