File rubygem-ffi-rpmlintrc of Package rubygem-ffi

addFilter("devel-file-in-non-devel-package")