File gem2rpm.yml of Package rubygem-sassc-2.0

:version_suffix: '-2.0'
:preamble: |-
  BuildRequires:  gcc-c++