File rpmlintrc of Package rubygem-sassc-2.0

addFilter('devel-file-in-non-devel-package')