File baselibs.conf of Package hunspell

hunspell-devel
  requires "libhunspell-1_7-0-<targettype> = <version>"
libhunspell-1_7-0