File baselibs.conf of Package cwiid

libcwiid1
libcwiid-devel
	requires -libcwiid-<targettype>
	requires "libcwiid1-<targettype> = <version>"