File baselibs.conf of Package openexr

libIlmImf-2_5-25
libIlmImfUtil-2_5-25
    obsoletes "OpenEXR-<targettype> < <version>"