File libbase.changes of Package libbase

-------------------------------------------------------------------
Wed Jan  8 14:30:08 UTC 2014 - mvyskocil@suse.com

- require ant-contrib >= 1.0b3 for build

-------------------------------------------------------------------
Tue Jan  7 13:23:43 UTC 2014 - mvyskocil@suse.com

- Initial packaging of libbase 1.1.3 for SUSE (based on Fedora spec) 
  * add libbase-1.1.2.build.patch
openSUSE Build Service is sponsored by