File baselibs.conf of Package kplotting

libKF5Plotting5
kplotting-devel
	requires "libKF5Plotting5-<targettype> = <version>"