File baselibs.conf of Package kpty

libKF5Pty5
kpty-devel
	requires "libKF5Pty5-<targettype> = <version>"