File baselibs.conf of Package libjpeg62-turbo

libjpeg8
libjpeg8-devel
 conflicts "jpeg-devel-<targettype>"
 provides "jpeg-devel-<targettype>"
libjpeg62
 obsoletes "libjpeg-<targettype> = 6.2.0"
libjpeg62-devel
 obsoletes "libjpeg-devel-<targettype> = 6.2.0"
 conflicts "jpeg-devel-<targettype>"
 provides "jpeg-devel-<targettype>"
libturbojpeg0