File baselibs.conf of Package libpcap

libpcap1
libpcap-devel
	requires -libpcap-<targettype>
	requires "libpcap1-<targettype> = <version>"