A new user interface for you! Read more...

File debian.control of Package pocketsphinx

Source: pocketsphinx
Maintainer: Jan Holthuis <holthuis.jan@googlemail.com>
Section: libs
Priority: optional
Standards-Version: 3.9.2
Build-Depends: debhelper (>= 9), sphinxbase (>= 0.8-1)

Package: pocketsphinx
Architecture: any
Depends: ${shlibs:Depends}, ${misc:Depends}
Description: pocketsphinx
 Pocketsphinx from the CMU Sphinx Project