File baselibs.conf of Package cups

cups-libs
cups-devel
  requires  "cups-libs-<targettype> = <version>"
openSUSE Build Service is sponsored by