File baselibs.conf of Package pulseaudio

libpulse0
  obsoletes "pulseaudio-libs-<targettype> <= <version>"
  provides "pulseaudio-libs-<targettype> = <version>"
  recommends "pulseaudio-utils-<targettype>"
libpulse-mainloop-glib0
libpulse-devel
pulseaudio-utils
libpulse-devel
  requires "libpulse0-<targettype> = <version>"
  requires "libpulse-mainloop-glib0-<targettype> = <version>"