File debian.compat of Package libfastlz

9