File baselibs.conf of Package kbookmarks.openSUSE_Backports_SLE-12-SP3

libKF5Bookmarks5
kbookmarks-devel
	requires "libKF5Bookmarks5-<targettype> = <version>"