File baselibs.conf of Package kpeople5.openSUSE_Backports_SLE-12-SP3

kpeople5
kpeople5-devel
	requires "kpeople5-<targettype> = <version>"