A new user interface for you! Read more...

File baselibs.conf of Package ktextwidgets.openSUSE_Backports_SLE-12-SP3

libKF5TextWidgets5
ktextwidgets-devel
	requires "libKF5TextWidgets5-<targettype> = <version>"