File baselibs.conf of Package attica-qt5

libKF5Attica5
attica-qt5-devel
	requires "libKF5Attica5-<targettype> = <version>"