A new user interface for you! Read more...

File baselibs.conf of Package frameworkintegration

libKF5Style5
frameworkintegration-plugin
	conflicts "libKF5Style5-<targettype> < 5.6.0"
frameworkintegration-devel
	requires "libKF5Style5-<targettype> = <version>"