File baselibs.conf of Package kjobwidgets

libKF5JobWidgets5
kjobwidgets-devel
	requires "libKF5JobWidgets5-<targettype> = <version>"