File baselibs.conf of Package phonon4qt5

libphonon4qt5
phonon4qt5-devel
	requires "libphonon4qt5-<targettype> = <version>"