File baselibs.conf of Package kdesu

libKF5Su5
kdesu-devel
	requires "libKF5Su5-<targettype> = <version>"