File baselibs.conf of Package ktextwidgets

libKF5TextWidgets5
ktextwidgets-devel
	requires "libKF5TextWidgets5-<targettype> = <version>"