File baselibs.conf of Package kcmutils

libKF5KCMUtils5
kcmutils-devel
	requires "libKF5KCMUtils5-<targettype> = <version>"