File baselibs.conf of Package kconfig

libKF5ConfigCore5
libKF5ConfigGui5
kconfig-devel
	requires "libKF5ConfigCore5-<targettype> = <version>"
	requires "libKF5ConfigGui5-<targettype> = <version>"