File tw-updater-plasmoid-rpmlintrc of Package tw-updater-plasmoid

setBadness('polkit-unauthorized-privilege', 0)