File _link of Package dart5

<link package="dart" baserev="5ea0c383029ed2229a2f8b540a32c3d1">
  <patches>
    <branch/>
  </patches>
</link>