A new user interface for you! Read more...

File vdr-plugin-epgfixer.changes of Package vdr-plugin-epgfixer

-------------------------------------------------------------------
Tue Jan  5 17:02:17 UTC 2016 - wittemar@googlemail.com

- added current git changes

-------------------------------------------------------------------
Thu Apr 10 20:05:34 UTC 2014 - seife+obs@b1-systems.com

- get rid of vdr_old_plugin_* macros

-------------------------------------------------------------------
Sat Mar 29 20:36:09 UTC 2014 - seife+obs@b1-systems.com

- remove vdrapi from package version
- change from vdrapi requires to PreReq: vdr_prereq macro
- run spec-cleaner
- remove unneeded debug_package, post and pre sections

-------------------------------------------------------------------
Wed Dec  5 19:12:36 UTC 2012 - wittemar@googlemail.com

- update to 0.3.1

-------------------------------------------------------------------
Mon Oct 15 18:08:07 UTC 2012 - wittemar@googlemail.com

- update to 0.3.0

-------------------------------------------------------------------
Sun May 13 15:12:26 UTC 2012 - wittemar@googlemail.com

- update to 0.2.1

-------------------------------------------------------------------
Sun May 13 09:29:42 UTC 2012 - wittemar@googlemail.com

- update to 0.2.0

-------------------------------------------------------------------
Sun May  6 11:44:05 UTC 2012 - wittemar@googlemail.com

- release 0.1.0