File debian.compat of Package GoogleMapsPlugin

8