File googlemapsplugin.dsc of Package GoogleMapsPlugin

Format: 1.0
Source: googlemapsplugin
Version: 0.0.29-2
Binary: googlemapsplugin
Maintainer: Povi Software LLC <laur@baltrad.eu>
Architecture: any
Standards-Version: 3.9.4
Build-Depends: debhelper (>= 8.0.0), python2.7-dev, python, python-setuptools, hlhdf-python, rave-dev, libhdf5-dev, libatlas-base-dev
Files:
  22795ec90c56d553d09f217b8f3b3fac  GoogleMapPlugin.tar.gz
  20e487b8eeb1f399f4a2ce7d171cc0fe  0001-Prefix-to-copying.patch