File baltrad-meta.spec of Package baltrad-meta

Name: baltrad-meta
Version: 1.7
Release: 1%{?dist}
Summary: BaltradDB
License: GPL-3 and LGPL-3
URL: http://www.baltrad.eu/
Requires: hlhdf >= 0.8.1
Requires: hlhdf-dev >= 0.8.1
Requires: hlhdf-python >= 0.8.1
Requires: rave >= 0.0.306
Requires: rave-dev >= 0.0.306
Requires: bropo >= 0.0.38
Requires: bropo-dev >= 0.0.38
Requires: baltrad-db >= 0.0.377
Requires: baltrad-db-java >= 0.0.377
Requires: baltrad-db-external >= 0.0.377
Requires: bbufr >= 0.0.5
Requires: beamb >= 0.0.52
Requires: beamb-dev >= 0.0.52
Requires: beast >= 0.0.275
Requires: beast-external >= 0.0.275
Requires: googlemapsplugin >= 0.0.29
Requires: baltraddex >= 0.0.451
%description
Baltrad-meta is intented to use for full installation of Baltrad.
%install
%files